Phanele ea Microphone
Phanele ea Microphone

Phanele ea Microphone

Ntho NO.: NS-D31
Likarolo: E lumellana le SIP; E hahiloe ka MIC; ho kenya GPIO; Sebui se hlahisoang; Motlakase oa 12V
Tefo: T/T, Western Union, PayPal
Ea pele: China
Mmala: Botsho
Romela Inquiry

Tlhaloso ea Lihlahisoa

 

ThePhanele ea Maekerofounu NS-D31ke sesebelisoa se sebetsang hantle-se phahameng se etselitsoeng ho fana ka likhokahano tse potlakileng nakong ea maemo a mahlonoko. E sebetsa joalo ka konopo ea voip panic, e lumella basebelisi ho lemosa ba boholong hang hang, basebeletsi ba ts'ireletso, kapa lihlopha tsa bongaka ka mehala ea SIP. Ts'ebetso ea eona e le 'ngoe-e netefatsa karabelo e potlakileng, e etsa hore e loketse likolo, lipetlele, libanka, le lits'ebetso tse ling tsa 24/7 moo polokeho e leng eona ntho ea mantlha.

 

E na le tšehetso ea matla a PoE le phanele e tšoarellang ea aluminium alloy, Microphone Panel NS-D31 e bonolo ho e kenya ka tlas'a deske, maboteng, kapa libakeng tse -tse phahameng tsa sephethephethe. Sesebelisoa se na le li-interfaces tse ngata, ho kenyelletsa le I / O, matšoao a LED, tlhahiso ea sebui, le tlhahiso ea 12V, e lumellang ho atolosoa ha maemo le mekhoa e meng ea tšohanyetso kapa ea puisano.

 

E etselitsoe ho kopanya ntle le moroallo, Microphone Panel NS-D31 e ts'ehetsa liprothokholo tse tloaelehileng tsa SIP, tse netefatsang hore li sebelisana le sethala sa SIP/PBX le sistimi ea VoIP. Ts'ebetso ea konopo ea mohala oa tšohanyetso e ka hlophisoa le libui tse hokahaneng bakeng sa-mohala o le mong oa ho thetsa, ho thusa basebetsi kapa batho ba ka tlung ho tlaleha diketsahalo ka masene ntle le ho lebisa tlhokomelo. Compact form factor, e tsoetseng pele ea ho etsa molumo, le lisebelisoa tsa- tsa profeshenale li e etsa sesebelisoa se ka tšeptjoang bakeng sa polokeho le karabelo ea tšohanyetso.

 

Likarolo tsa Bohlokoa

 

● Tobetsa{0}hanngoe hang ha ts'ohanyetso e le ho letsetsa kapele

● Ho lumellana ha protocol ea SIP bakeng sa ho kopanngoa le mekhoa ea VoIP le SIP/PBX

● Motlakase oa PoE bakeng sa ho kenya habonolo

● I/O, LED, speaker, le 12V output interfaces bakeng sa katoloso e bonolo ea sistimi

● E hahiloe{0}ka har'a{{1}maekrofounu ea boleng bo holimo bakeng sa ho fetisa molumo o hlakileng

● Karolo e tšoarellang ea aluminium alloy panel le sekoahelo sa morao sa tšepe

 

Litlhaloso

 

Audio

Decoding

OPUS 48KHz, MP3 44.1KHz, G.722{{11}ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo.1kHz4

E hahiloe-ka MIC

Ee

Marang-rang

Tshireletso

Tšireletso ea li-password, ho sefa aterese ea IP, netefatso ea Digest, Lenane la phihlello ea basebelisi, Firewall

Network Protocol

SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP

Sebopeho sa Marang-rang

10/100 Base-TX, RJ45

Likarolo tsa SIP

E ts'ehetsa protocol ea SIP bakeng sa ho hokahana le litsamaiso tsa VoIP le sethala sa SIP/PBX.

E ts'ehetsa seva sa bobeli sa SIP, IPv4 (IPv6 e nts'etsopele).

E tšehetsa li-codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733).

Kakaretso

Lintho tse bonahalang

Alloy panel, Metal back cover

Phepelo ea motlakase

PoE (IEEE802.3af)

Sehokedi

1 × RJ45, 1 × Alarm IO input, 1 × LED, 1 × tlhahiso ea sebui, 1 × 12V Phallo ea matla

Litekanyo

86mm × 86mm × 38mm

Boima ba 'mele

265g

Mmala

Ntsho

Lipuo

Senyesemane

Tiisetso

lilemo tse 2

Sephutheloana se kenyelletsa

Phanele ea Microphone
Quick Star Guide
Screw M3.5*20*4pcs
L{{0}seqha se bōpehileng joaloka torx T10*23*66

 

 

 

Hot Tags: phanele ea maekrofono, baetsi ba li-microphone tsa China, barekisi, feme