SIP Video Intercom
SIP Video Intercom

SIP Video Intercom

Ntho NO.: NS-D26V
Likarolo: E lumellana le SIP; Li-intercom tse-tse peli; 2M pixels khamera; PoE; Relay
Tefo: T/T, Western Union, PayPal
Ea pele: China
Mmala: Botsho
Romela Inquiry

Tlhaloso ea Lihlahisoa

 

TheSIP Video Intercom NS-D26Vke setsebi sa IP video monyako fono e etselitsoeng ho seamlesspuisano-ka bobeliliofising tsa sejoale-joale le libakeng tsa khoebo. Ka tšehetso bakeng saLiprotheine tsa SIP, sesebelisoa sena se hokahana ka thata le lits'ebetso tsa VoIP, se etsa hore e be tharollo e loketseng ea voip intercom bakeng sa likhoebo. Khamera ea eona ea 2-megapixel e fana ka video e hlakileng, ha matla a PoE a tiisa ho kenngoa ho hloekileng le ho bonolo ntle le tlhokahalo ea wiring e eketsehileng.

 

E hahiloe bakeng sa ho tšoarella le ho ts'epahala, SIP Video Intercom e na le khetla e tiileng ea alloy le sekoaelo se ka morao sa tšepe se tsitsitseng. Ho sebetsa ka mokhoa o tsoetseng pele oa molumo ka ho hlakola molumo, ho laola ho ithuisa, le ho fokotsa lerata ho netefatsa lipuisano tse hlakileng-. Ka li-codec tse ngata tsa molumo tse tšehetsoeng, intercom ena bakeng sa libaka tsa khoebo e fana ka kopanyo e bonolo le mekhoa ea puisano e teng.

 

SIP Video Intercom e boetse e kenyelletsa likarolo tse bonolo tse kang slotte ea karete ea TF bakeng sa ho rekota sebakeng sa heno, li-interface tsa IO tsa ho kenya / ho tsoa, ​​le phetisetso bakeng sa taolo ea sesebelisoa sa kantle. E kopane empa e le matla, e nepahetse joalo ka mohala oa monyako oa video bakeng sa meaho ea liofisi, lifeme, kapa meaho ea bolulo, e fanang ka taolo e sireletsehileng ea phihlello le puisano e nepahetseng sebakeng se seng le se seng sa ho kena.

 

Likarolo tsa Bohlokoa

 

● Mekhoa e 'meli ea- ea puisano ea IP le tšehetso ea protocol ea SIP

● 2MP khamera, H.264 video codec, 1080P/720P main stream

● Motlakase oa PoE kapa DC 12V bakeng sa ho kenya lisebelisoa tse bonolo

● Echo Cancellation, Automatic Gain Control, Phokotso ea Lerata

● Slot ea TF Card bakeng sa ho rekota video ea lehae

● Mohaho oa alloy o tiileng le o tšoarellang, o bonolo ho o kenya

● Li-interfaces: 1 × IO input, 1 × IO output, 1 × Relay (NO / COM / NC)

 

Litlhaloso

 

Audio
Codec

OPUS 48KHz, MP3 44.1KHz, G.722{{11}ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo.1kHz4

Video
Codec ea video H.264
Qeto ea Video

Main stream 1080P le 720P, Sub stream D1 le CIF

Marang-rang
Tshireletso

Tšireletso ea li-password, ho sefa aterese ea IP, netefatso ea Digest, Lenane la phihlello ea basebelisi, Firewall

Network Protocol SIP, HTTP, IPv4, DHCP, RTSP, RTP, RTCP, TCP, UDP, ARP, FTP, TFTP, NFS, NTP
Sebopeho sa Marang-rang 10/100 Base-TX, RJ45
Likarolo tsa SIP

E ts'ehetsa protocol ea SIP bakeng sa ho hokahana le litsamaiso tsa VoIP le sethala sa SIP/PBX

E ts'ehetsa seva sa bobeli sa SIP, IPv4 (IPv6 e nts'etsopele).

E tšehetsa li-codec: OPUS, G722, G711U, G711A.

SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Kakaretso
Lintho tse bonahalang

Phanele ea motsoako

Metal back cover

Phepelo ea motlakase PoE kapa DC 12V
Sehokedi

1 × tlhahiso ea IO, 1 × tlhahiso ea IO, 1 × Relay (NO/COM/NC)

Litekanyo 90 × 90 × 33 limilimithara
Boima ba 'mele 285g
Lipuo Senyesemane
Tiisetso lilemo tse 2

 

 

Hot Tags: sip video intercom, China sip video intercom baetsi, barekisi, fektheri