IP PoE Intercom
IP PoE Intercom

IP PoE Intercom

Ntho NO.: NS-D32
Likarolo: E lumellana le SIP; Li-intercom tse-tse peli; PoE; Kenyeletso ea Alarm ea GPIO
Tefo: T/T, Western Union, PayPal
Ea pele: China
Mmala: Botsho
Romela Inquiry

Tlhaloso ea Lihlahisoa

 

TheIP PoE Intercom NS-D32ke tharollo e kopanetsoeng le e tšepahalang ea puisano e etselitsoeng khoebo ea sejoale-joale le libaka tsa bolulo. Ka tšehetso bakeng sa maemoLiprotheine tsa SIP, sesebelisoa sena se hokahane hantle le sistimi efe kapa efe ea sip intercom, se nolofalletsang-mehala ea ho bua le mehala ea ts'ohanyetso ka ho tobetsa konopo. E hahiloe-ka sebuela-hōle le maekrofounu e netefatsa hore lentsoe le fetisoa ka mokhoa o hlakileng, e leng se etsang hore e be tharollo e nepahetseng ea li-intercom bakeng sa liofisi, likolo le lifolete.

 

FeaturingTšehetso ea PoE, IP PoE Intercom e nolofatsa ho kenya ka ho fana ka matla le data ka thapo e le 'ngoe. E hahiloe ka-ka phanele ea aluminium ea boemo bo holimo le sekoaelo sa morao sa tšepe se tšoarellang, e fana ka{2}}ts'ebetso e tšoarellang esita le libakeng tsa{3}}tse nang le sephethephethe se phahameng.

 

IP PoE Intercom e sebetsa ka mefuta e mengata ebile e bonolo ho e sebelisa, 'me e sebetsa hantle joalo ka mohala oa IP bakeng sa taolo ea phihlello, taolo ea baeti kapa kaho{1}}likhokahano tse pharalletseng. E tiile empa e le matla, e ts'ehetsa li-codec tse ngata tsa molumo bakeng sa kopanyo e bonolo, ho netefatsa mehala e hlakileng ho pholletsa le marang-rang a VoIP le liforomo tsa SIP/PBX. Moralo oa eona o hlakileng le moaho o tiileng o e etsa khetho e tšepahalang bakeng sa merero ea khoebo le ea bolulo.

 

Likarolo tsa Bohlokoa

 

● Konopo e le 'ngoe{{0}ea mohala oa tšohanyetso o nang le-mesebetsi ea litsela tse peli

● E lumellana le protocol e tloaelehileng ea SIP bakeng sa ho kopanya tsamaiso ea sip intercom

● E hahelletsoeng ka-ka har'a sebuela-hōle le maekrofounu bakeng sa ho fetisa molumo o hlakileng

● Tšehetso ea PoE bakeng sa ho kenya lisebelisoa tse bonolo

● Karolo e tšoarellang ea aluminium alloy panel le sekoahelo sa morao sa tšepe

● Li-interfaces: 1 × RJ45, 1 × Alarm IO input, 1 × LED, 1 × 12V tlhahiso ea matla

 

Litlhaloso

 

Audio

Decoding

OPUS 48KHz, MP3 44.1KHz, G.722{{11}ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo.1kHz4

E hahiloe ka-ka Sepikara

1W, 8Ω

E hahiloe-ka MIC

Ee

Marang-rang

Tshireletso

Tšireletso ea li-password, ho sefa aterese ea IP, netefatso ea Digest, Lenane la phihlello ea basebelisi, Firewall

Network Protocol

SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP

Sebopeho sa Marang-rang

10/100 Base-TX, RJ45

Likarolo tsa SIP

E ts'ehetsa protocol ea SIP bakeng sa ho hokahana le litsamaiso tsa VoIP le sethala sa SIP/PBX
E ts'ehetsa seva sa bobeli sa SIP, IPv4 (IPv6 e nts'etsopele).
E tšehetsa li-codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Kakaretso

Lintho tse bonahalang

Alloy panel, Metal back cover

Phepelo ea motlakase

PoE (IEEE802.3af)

Sehokedi

1 × RJ45, 1 × Alarm IO input, 1 × LED, 1 × 12V Phallo ea matla

Litekanyo

86mm × 86mm × 38mm

Boima ba 'mele

265g

Mmala

Ntsho

Lipuo

Senyesemane

Tiisetso

lilemo tse 2

Sephutheloana se kenyelletsa

IP PoE Intercom
Quick Star Guide
Screw M3.5*20*4pcs
L{{0}seqha se bōpehileng joaloka torx T10*23*66

 

Litšoantšo tsa lihlahisoa

 

ip based intercom system

Hot Tags: ip poe intercom, China ip poe intercom bahlahisi, barekisi, fektheri